Forum Martinique Les Joyeuses Lucioles
Bonjour !

Pour accéder au forum et à certains contenus des messages (images et parfois liens), pour participer aux échanges :

CONNECTEZ-VOUS avec votre pseudo et votre mot de passe

ou

ENREGISTREZ-VOUS puis connectez-vous après l'activation de votre compte.
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Images de Pointe-à-Pitre
Hier à 17:03 par Gil Malotaux

» nouvelle devinette du week-end
Hier à 13:56 par Cindy972

» Arrivée de sargasses
Hier à 13:53 par Cindy972

» Anse Azérot
Hier à 13:47 par Cindy972

» Le tramway de Martinique
Hier à 2:00 par Rémy Goubert

» Bonne semaine (7)
Hier à 1:51 par Didiermb

» Habitation Saint-Etienne (Gros-Morne) - HSE
Lun 13 Aoû - 23:31 par Johan972

» Ti'colibris - 2
Lun 13 Aoû - 14:31 par Fanou

» Père noir
Lun 13 Aoû - 13:33 par Yvon

» Bonne semaine (5)
Lun 13 Aoû - 13:21 par Yvon

» Paons de l'Habitation Saint-Etienne
Dim 12 Aoû - 17:26 par Caro

» Saison cyclonique 2018
Dim 12 Aoû - 16:09 par Jules972

» le Marigot
Dim 12 Aoû - 16:06 par Jules972

» médinilla (petit casse-tête du week-end ! résolu)
Sam 11 Aoû - 16:00 par Jules972

» Mai 68 s'expose à l'Habitation Saint-Etienne (au Gros-Morne)
Sam 11 Aoû - 15:26 par Caro


Problème avec les liens

Aller en bas

Problème avec les liens

Message par Edgar le Mer 30 Mar - 0:39

On dirait que l'envoi de liens dans les messages est bloqué ...
C'est normal ou un problème de réglage ?
avatar
Edgar

Messages : 388
Date d'inscription : 26/03/2016
Localisation : Martinique -Trinité

Revenir en haut Aller en bas

Re: Problème avec les liens

Message par Edgar le Mer 30 Mar - 2:03

Oups ! On dirait qu'une bonne fée vient de régler le problème!


On peut même nommer le lien (c'est l'icône sur la barre des outils des messages, entre "Insérer une image" et "YouTube" !) Par exemple, pensez aussi au forum sur
Le Zoo de Martinique !  Shocked  
avatar
Edgar

Messages : 388
Date d'inscription : 26/03/2016
Localisation : Martinique -Trinité

Revenir en haut Aller en bas

Re: Problème avec les liens

Message par Yvon le Jeu 31 Mar - 14:44

Voui, un ti problème de réglage ... Et il y en aura d'autres. Ces forums offrent des tas de possibilités mais il faut bidouiller grave ! Voire aller dans le code source (et là mes neurones sont un peu vieux pour que je m'y remette). Mais la formule "de base" me paraît assez sympa ... Non ? Par exemple je conseille au forumeurs  de modifier (personnaliser) leurs polices de caractères ... Le gris initial est un peu pâle selon moi ...
avatar
Yvon

Messages : 901
Date d'inscription : 25/03/2016
Localisation : Le Gros-Morne

Revenir en haut Aller en bas

Re: Problème avec les liens

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum