Forum Martinique Les Joyeuses Lucioles
Bonjour !

Pour accéder au forum et à certains contenus des messages (images et parfois liens), pour participer aux échanges :

CONNECTEZ-VOUS avec votre pseudo et votre mot de passe

ou

ENREGISTREZ-VOUS puis connectez-vous après l'activation de votre compte.
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Un ti vote pour votre forum et les blogs, merci !
Aujourd'hui à 16:32 par Olivia972

» Case-Pilote (3)
Aujourd'hui à 16:30 par Olivia972

» Magie des ciels antillais
Aujourd'hui à 16:29 par Olivia972

» Anse Figuier (Où suis-je ? Résolu)
Aujourd'hui à 16:27 par Olivia972

» le grand machin
Aujourd'hui à 14:09 par Sunshine

» Le temps en ce début d'année ....
Aujourd'hui à 14:02 par Sunshine

» nouvelle devinette
Hier à 15:35 par Stéphanie78

» Bougainvilliers
Mer 16 Jan - 16:18 par Olivia972

» Pélican
Mer 16 Jan - 4:17 par Fritz972

» À Saint-Pierre, hier
Mer 16 Jan - 4:15 par Fritz972

» noni (une nouvelle devinette ... trop facile cette fois ! trouvé !)
Mar 15 Jan - 16:06 par Jules972

» Le Marin
Lun 14 Jan - 19:05 par JennyOlivier

» Bonne semaine (9)
Lun 14 Jan - 19:02 par Ninouchka

» la devinette de fin d année !
Sam 12 Jan - 16:07 par Emeline972

» Colibri falle vert (3)
Sam 12 Jan - 15:22 par LouisThomas


Problème avec les liens

Aller en bas

Problème avec les liens

Message par Edgar le Mer 30 Mar - 0:39

On dirait que l'envoi de liens dans les messages est bloqué ...
C'est normal ou un problème de réglage ?
avatar
Edgar

Messages : 388
Date d'inscription : 26/03/2016
Localisation : Martinique -Trinité

Revenir en haut Aller en bas

Re: Problème avec les liens

Message par Edgar le Mer 30 Mar - 2:03

Oups ! On dirait qu'une bonne fée vient de régler le problème!


On peut même nommer le lien (c'est l'icône sur la barre des outils des messages, entre "Insérer une image" et "YouTube" !) Par exemple, pensez aussi au forum sur
Le Zoo de Martinique !  Shocked  
avatar
Edgar

Messages : 388
Date d'inscription : 26/03/2016
Localisation : Martinique -Trinité

Revenir en haut Aller en bas

Re: Problème avec les liens

Message par Yvon le Jeu 31 Mar - 14:44

Voui, un ti problème de réglage ... Et il y en aura d'autres. Ces forums offrent des tas de possibilités mais il faut bidouiller grave ! Voire aller dans le code source (et là mes neurones sont un peu vieux pour que je m'y remette). Mais la formule "de base" me paraît assez sympa ... Non ? Par exemple je conseille au forumeurs  de modifier (personnaliser) leurs polices de caractères ... Le gris initial est un peu pâle selon moi ...
avatar
Yvon

Messages : 984
Date d'inscription : 25/03/2016
Localisation : Le Gros-Morne

Revenir en haut Aller en bas

Re: Problème avec les liens

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum